<!doctype html>
<html lang="pt-BR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://folhadoestado.com.br/wp/xmlrpc.php">
<title>Atleta do Flamengo Jhonata tem boa evolução clínica &#8211; Folha do Estado</title>
<meta property="og:title" content="Atleta do Flamengo Jhonata tem boa evolução clínica"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="O boletim médico divulgado na tarde deste domingo (24) pela Secretaria Municipal de Saúde do Rio de ..."/>
<meta property="og:url" content="https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/"/>
<meta property="og:site_name" content="Folha do Estado"/>
    <link rel="alternate" type="application/rss+xml" title="Feed para Folha do Estado &raquo;" href="https://folhadoestado.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Estado &raquo;" href="https://folhadoestado.com.br/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/folhadoestado.com.br\/wp\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://folhadoestado.com.br/app/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://folhadoestado.com.br/app/themes/magic-mag/lib/jquery.bxslider/jquery.bxslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-css'  href='https://folhadoestado.com.br/app/themes/magic-mag/css/min.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bd-style-css'  href='https://folhadoestado.com.br/app/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='bdayhFontAwesome-css'  href='https://folhadoestado.com.br/app/themes/magic-mag/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='BD-GOOGLE-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"51841","ajaxurl":"https:\/\/folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadoestado.com.br/wp/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/wp/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://folhadoestado.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://folhadoestado.com.br/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://folhadoestado.com.br/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fronteira com a Venezuela registra novo conflito neste domingo' href='https://folhadoestado.com.br/fronteira-com-a-venezuela-registra-novo-conflito-neste-domingo/' />
<link rel='next' title='Governador de Roraima vai decretar estado de calamidade na saúde' href='https://folhadoestado.com.br/governador-de-roraima-vai-decretar-estado-de-calamidade-na-saude/' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/" />
<link rel='shortlink' href='https://folhadoestado.com.br/?p=51841' />
<link rel="alternate" type="application/json+oembed" href="https://folhadoestado.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadoestado.com.br%2Fatleta-do-flamengo-jhonata-tem-boa-evolucao-clinica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://folhadoestado.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ffolhadoestado.com.br%2Fatleta-do-flamengo-jhonata-tem-boa-evolucao-clinica%2F&#038;format=xml" />
<link rel="apple-touch-icon" sizes="180x180" href="/app/uploads/fbrfg/apple-touch-icon.png">
<link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/app/uploads/fbrfg/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/app/uploads/fbrfg/manifest.json">
<link rel="mask-icon" href="/app/uploads/fbrfg/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/app/uploads/fbrfg/favicon.ico">
<meta name="msapplication-config" content="/app/uploads/fbrfg/browserconfig.xml">
<meta name="theme-color" content="#ffffff"><link rel="shortcut icon" href="https://folhadoestado.com.br/app/uploads/fbrfg/favicon-16x16.png" type="image/x-icon" />
<style type="text/css" media='screen'>
ul.rpwe-ul li.rpwe-li h3.rpwe-title a {
    font-size: 16px !important;
}
div#header-ads .bx-wrapper .bx-viewport {
    border: 0px !important;
    box-shadow: inherit !important;
}

.post-content-bd {
  max-height: 400px;
  overflow: hidden;
}

.post-content-bd:after {
  position: absolute;
  content: ' ';
  bottom: 0;
  right: 0;
  left: 0;
  height: 40px;
  background: linear-gradient(to bottom, transparent 0%, rgb(255, 255, 255) 60%, rgb(255, 255, 255) 100%);
}

.post-content-bd.ativo {
  max-height: none;
}

.post-content-bd.ativo:after {
  display: none;
}

.bd-uid146 a.read-more,
.bd-uid146 .tab1-footer span.bbtn,
.bd-uid146 .box-header span.bbtn {background:#D71920 !important;border-color:#D71920 !important;color: #FFF !important;}
.bd-uid146 .tab1-footer span.bbtn a,
.bd-uid146 .box-header span.bbtn a {color: #FFF !important;}
.bd-uid146 .timeline-article-date .fa {color:#D71920 !important;}
.bd-uid12 a.read-more,
.bd-uid12 .tab1-footer span.bbtn,
.bd-uid12 .box-header span.bbtn {background:#826c9d !important;border-color:#826c9d !important;color: #FFF !important;}
.bd-uid12 .tab1-footer span.bbtn a,
.bd-uid12 .box-header span.bbtn a {color: #FFF !important;}
.bd-uid12 .timeline-article-date .fa {color:#826c9d !important;}
.bd-uid148 a.read-more,
.bd-uid148 .tab1-footer span.bbtn,
.bd-uid148 .box-header span.bbtn {background:#000123 !important;border-color:#000123 !important;color: #FFF !important;}
.bd-uid148 .tab1-footer span.bbtn a,
.bd-uid148 .box-header span.bbtn a {color: #FFF !important;}
.bd-uid148 .timeline-article-date .fa {color:#000123 !important;}
</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-79670802-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

</head>

<body id="top" class="single single-post postid-51841 single-format-standard singular folha-do-estado bd on-lightbox sticky-nav-on on-mobile-menu">

<div class="page-outer">
    <!-- <div class="bg-cover"></div> -->

            <aside class="bd-MobileSiderbar">

                            <div class="search-mobile">
                    <form method="get" id="searchform-mobile" action="https://folhadoestado.com.br/">
                        <button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
                        <input type="search" id="s-mobile" placeholder="Pesquisar" value="" name="s" autocomplete="on" />
                    </form>
                </div>
            
            <div id="mobile-menu">

                                    <div class="menu-principal-container"><ul id="menu-principal" class="nav-menu main-default-menu"><li id="menu-item-5173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5173"><a href="https://www.folhadoestado.com.br/">Home</a></li>
<li id="menu-item-5165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5165"><a href="https://folhadoestado.com.br/categorias/politica/">Política</a>
<ul class="sub-menu">
	<li id="menu-item-6090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6090"><a href="https://folhadoestado.com.br/categorias/circuito-fechado/">Circuito Fechado</a></li>
</ul>
</li>
<li id="menu-item-5103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5103"><a href="https://folhadoestado.com.br/categorias/cidades/">Cidades</a></li>
<li id="menu-item-9556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9556"><a href="https://folhadoestado.com.br/categorias/policia/">Polícia</a></li>
<li id="menu-item-5104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5104"><a href="https://folhadoestado.com.br/categorias/esportes/">Esportes</a></li>
<li id="menu-item-9100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9100"><a href="https://folhadoestado.com.br/categorias/brasil/">Brasil</a></li>
<li id="menu-item-5166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5166"><a href="https://folhadoestado.com.br/categorias/folha3/">Folha3</a>
<ul class="sub-menu">
	<li id="menu-item-5364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5364"><a href="https://folhadoestado.com.br/categorias/variedades/">Variedades</a></li>
	<li id="menu-item-5109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5109"><a href="https://folhadoestado.com.br/categorias/comportamento/">Comportamento</a></li>
</ul>
</li>
<li id="menu-item-6745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6745"><a href="https://folhadoestado.com.br/categorias/curiosidades/">Curiosidades</a></li>
<li id="menu-item-9537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9537"><a href="https://folhadoestado.com.br/categorias/casa-de-festas/">Casa de Festas</a></li>
</ul></div>                
                                                            <div class="menu-meta-container"><ul id="menu-meta" class="nav-menu"><li id="menu-item-5156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="https://folhadoestado.com.br/expediente/">Expediente</a></li>
<li id="menu-item-5101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="https://folhadoestado.com.br/contato/">Contato</a></li>
<li id="menu-item-5623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li>
</ul></div>                                    
            </div>

                            <div class="social-links-widget">
                    <div class="sl-widget-inner">
                        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>                    </div>
                </div>
            
        </aside>
    
<div id="page" class=" boxed ">
    <div class="inner-wrapper">

        
            <div id="topbar" class="topbar top-dark">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">

                <span class="today-date"></span>
                
                                                    <div class="breaking-news">
                                                    <span class="heading">TENDÊNCIA AGORA</span>
                                                <ul>
                                                                                        <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/rio-tem-852-homens-cuidando-da-limpeza-das-ruas-neste-domingo/" title="Rio tem 852 homens cuidando da limpeza das ruas neste domingo">Rio tem 852 homens cuidando da limpeza das ruas neste domingo</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/sofremos-cortes-diarios-de-energia-eletrica-diz-governador-de-rr/" title="&quot;Sofremos cortes diários de energia elétrica&quot;, diz governador de RR">&quot;Sofremos cortes diários de energia elétrica&quot;, diz governador de RR</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/petrobras-confirma-contencao-de-vazamento-em-plataforma-no-es/" title="Petrobras confirma contenção de vazamento em plataforma no ES">Petrobras confirma contenção de vazamento em plataforma no ES</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/governador-de-roraima-vai-decretar-estado-de-calamidade-na-saude/" title="Governador de Roraima vai decretar estado de calamidade na saúde">Governador de Roraima vai decretar estado de calamidade na saúde</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/" title="Atleta do Flamengo Jhonata tem boa evolução clínica">Atleta do Flamengo Jhonata tem boa evolução clínica</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/fronteira-com-a-venezuela-registra-novo-conflito-neste-domingo/" title="Fronteira com a Venezuela registra novo conflito neste domingo">Fronteira com a Venezuela registra novo conflito neste domingo</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/prefeitura-de-sp-quer-transformar-o-minhocao-em-parque-linear/" title="Prefeitura de SP quer transformar o Minhocão em Parque Linear">Prefeitura de SP quer transformar o Minhocão em Parque Linear</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/domingo-de-pre-carnaval-de-rua-em-sao-paulo-tem-89-blocos/" title="Domingo de pré-carnaval de rua em São Paulo tem 89 blocos">Domingo de pré-carnaval de rua em São Paulo tem 89 blocos</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/presidente-do-flamengo-diz-que-quer-negociar-em-separado-com-familias/" title="Presidente do Flamengo diz que quer negociar em separado com famílias">Presidente do Flamengo diz que quer negociar em separado com famílias</a></li>
                                                            <li><i class="fa fa-bookmark"></i><a href="https://folhadoestado.com.br/portela-realiza-sonho-de-homenagear-brasilidade-de-clara-nunes/" title="Portela realiza sonho de homenagear brasilidade de Clara Nunes">Portela realiza sonho de homenagear brasilidade de Clara Nunes</a></li>
                                                                                </ul>
                    </div><!-- .breaking-news -->

                

                                    <div class="top-search">
                        <div class="search-btn">
                            <i class="fa fa-search"></i>
                        </div><!-- .search-btn -->

                        <div class="search-dropdown">
                            <div class="top-search-content">
                                        <form role="search" method="get" class="search-form" action="https://folhadoestado.com.br/">
            <button><i class='fa fa-search'></i></button>
            <input type="search" class="search-field search-live" id="s-header" placeholder="Pesquisar" value="" name="s"  />
        </form>
                                </div>
                        </div><!-- .search-dropdown -->
                    </div><!-- .top-search -->

                                <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #topbar -->
    
    <header id="header" class="logo-left" role="banner">
        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                                    <a class="bd-ClickOpen bd-ClickAOpen" href="#"><span></span></a>
                
                
    <div class="logo" style="margin:auto auto auto auto">
        <h2 class="site-title">                                <a href="https://folhadoestado.com.br/" rel="home">
                <img src="https://folhadoestado.com.br/app/uploads/2017/01/logo_folha-253x80.png" alt="Folha do Estado" />
            </a>
                        </h2>    </div><!-- End Logo -->

                <div id="header-ads" class="header-ads">
            
                <div class="wp_bannerize Topo">
<div><img src="http://www.folhadoestado.com.br/app/uploads/2018/09/savio02-1.jpg" alt="" width="968" height="90"/>
</div></div>
                    </div>
            </div><!-- .bdayh-inner -->
        </div><!-- .bdayh-wrap -->
    </header><div class="cf"></div><!-- #header -->

    <nav id="navigation" class="navigation primary-menu-dark">

        <div class="bdayh-wrap">
            <div class="bdayh-inner">
                <div id="nav-menu" class="nav-menu">
                    <div class="primary-menu">
                        
                                                            <a class="nav-logo" title="Folha do Estado" href="https://folhadoestado.com.br/">
                                    <img src="https://folhadoestado.com.br/app/uploads/2017/01/logo_folha-136x27.png" width="195" height="50" alt="Folha do Estado">
                                </a>
                            
                            <div class="menu-principal-container"><ul id="menu-primary" class=""><li id="menu-item-5173" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item fa-icon" ><a href="https://www.folhadoestado.com.br/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; " >Home</span><span class='bdayh-menu-border-color' style='background: #dd0000 !important;'></span></a>
<li id="menu-item-5165" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://folhadoestado.com.br/categorias/politica/"> <i class="fa fa fa-university"></i> <span class="menu-label" style="" >Política</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-6090" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://folhadoestado.com.br/categorias/circuito-fechado/">  <span class="menu-label" style="" >Circuito Fechado</span></a>
</ul>  
<li id="menu-item-5103" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://folhadoestado.com.br/categorias/cidades/"> <i class="fa fa fa-building"></i> <span class="menu-label" style="" >Cidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-2'><div class='bd-block-mega-menu-inner'><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://folhadoestado.com.br/ambulatorio-do-hospital-municipal-de-cuiaba-entra-em-funcionamento-na-proxima-segunda-feira-25/' rel='bookmark' title='Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima segunda-feira (25)'><span class='mm-img' title='Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima segunda-feira (25)' style='background-image: url(https://folhadoestado.com.br/app/uploads/2019/02/66abbc8d8c33a96ccfdcb15315a670ce-331x219.jpg)'></span></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://folhadoestado.com.br/ambulatorio-do-hospital-municipal-de-cuiaba-entra-em-funcionamento-na-proxima-segunda-feira-25/' rel='bookmark' title='Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima segunda-feira (25)'>Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima segunda-feira (25)</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://folhadoestado.com.br/expectativa-do-governo-e-realizar-23-leiloes-de-concessoes-em-100-dias/' rel='bookmark' title='Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima semana'><span class='mm-img' title='Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima semana' style='background-image: url(https://folhadoestado.com.br/app/uploads/2019/02/imc-331x219.jpg)'></span></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://folhadoestado.com.br/expectativa-do-governo-e-realizar-23-leiloes-de-concessoes-em-100-dias/' rel='bookmark' title='Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima semana'>Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima semana</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://folhadoestado.com.br/prefeitura-da-ultimato-e-empresa-tem-15-dia-para-regularizar-coleta-de-residuos/' rel='bookmark' title='Prefeitura dá ultimato e empresa tem 15 dia para regularizar a coleta de resíduos'><span class='mm-img' title='Prefeitura dá ultimato e empresa tem 15 dia para regularizar a coleta de resíduos' style='background-image: url(https://folhadoestado.com.br/app/uploads/2019/02/lixo-331x219.jpg)'></span></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://folhadoestado.com.br/prefeitura-da-ultimato-e-empresa-tem-15-dia-para-regularizar-coleta-de-residuos/' rel='bookmark' title='Prefeitura dá ultimato e empresa tem 15 dia para regularizar a coleta de resíduos'>Prefeitura dá ultimato e empresa tem 15 dia para regularizar a coleta de resíduos</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://folhadoestado.com.br/prefeitura-realiza-mutirao-para-tirar-900-pessoas-da-fila-do-sus/' rel='bookmark' title='Prefeitura realiza Mutirão para tirar 900 pessoas da fila do SUS'><span class='mm-img' title='Prefeitura realiza Mutirão para tirar 900 pessoas da fila do SUS' style='background-image: url(https://folhadoestado.com.br/app/uploads/2019/02/AFERIÇÃO-1-1200x725-331x219.jpg)'></span></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://folhadoestado.com.br/prefeitura-realiza-mutirao-para-tirar-900-pessoas-da-fila-do-sus/' rel='bookmark' title='Prefeitura realiza Mutirão para tirar 900 pessoas da fila do SUS'>Prefeitura realiza Mutirão para tirar 900 pessoas da fila do SUS</a></h4></div></div><div class='bd-block-mega-menu-post' role='article' itemscope='' itemtype='http://schema.org/Article'><div class='bd-block-mega-menu-thumb'>  <a itemprop='url' href='https://folhadoestado.com.br/prefeitura-cobra-retomada-da-obra-do-corrego-mane-pinto/' rel='bookmark' title='Prefeitura cobra retomada da obra do córrego Mané Pinto'><span class='mm-img' title='Prefeitura cobra retomada da obra do córrego Mané Pinto' style='background-image: url(https://folhadoestado.com.br/app/uploads/2019/02/1eb77fbe1527cb7bed24933001e97eb8-1-331x219.jpg)'></span></a> </div> <div class='bd-block-mega-menu-details'> <h4 itemprop='name' class='entry-title'> <a itemprop='url' href='https://folhadoestado.com.br/prefeitura-cobra-retomada-da-obra-do-corrego-mane-pinto/' rel='bookmark' title='Prefeitura cobra retomada da obra do córrego Mané Pinto'>Prefeitura cobra retomada da obra do córrego Mané Pinto</a></h4></div></div></div></div></div><li id="menu-item-9556" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="https://folhadoestado.com.br/categorias/policia/"> <i class="fa fa fa-shield"></i> <span class="menu-label" style="" >Polícia</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-5104" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_cats_menu " ><a href="https://folhadoestado.com.br/categorias/esportes/"> <i class="fa fa fa-futbol-o"></i> <span class="menu-label" style="" >Esportes</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<div class="sub_cats_posts"><div class='bd-block-mega-menu' data-id='cat-5'><div class='bd-block-mega-menu-inner'></div></div></div><li id="menu-item-9100" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth- bd_mega_menu " ><a href="https://folhadoestado.com.br/categorias/brasil/"> <i class="fa fa fa-bookmark"></i> <span class="menu-label" style="" >Brasil</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-5166" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item " ><a href="https://folhadoestado.com.br/categorias/folha3/"> <i class="fa fa fa-suitcase"></i> <span class="menu-label" style="" >Folha3</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>

<ul class="bd_none sub-menu">
<li id="menu-item-5364" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://folhadoestado.com.br/categorias/variedades/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="" >Variedades</span></a>
<li id="menu-item-5109" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  " ><a href="https://folhadoestado.com.br/categorias/comportamento/"> <i class="fa fa fa-codepen"></i> <span class="menu-label" style="" >Comportamento</span></a>
</ul>  
<li id="menu-item-6745" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item " ><a href="https://folhadoestado.com.br/categorias/curiosidades/"> <i class="fa fa fa-eye"></i> <span class="menu-label" style="" >Curiosidades</span><span class='bdayh-menu-border-color' style='background:  !important;'></span></a>
<li id="menu-item-9537" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_mega_menu " ><a href="https://folhadoestado.com.br/categorias/casa-de-festas/"> <i class="fa fa fa-camera"></i> <span class="menu-label" style="" >Casa de Festas</span><span class='bdayh-menu-border-color' style='background: #D71920 !important;'></span></a>
</ul></div>                                            </div>

                    
                </div><!-- #nav-menu -->
            </div>
        </div>

    </nav><div class="cf"></div><!-- #navigation -->

    
    
    
    <div id="main" class="main single_no_thumb_class">
        <div class="bdayh-wrap">
            <div class="container-main">
                <div class="bdayh-inner">
                    <div id="content" class="content post-single-d" role="main">
    <div class="cf"></div>
            <article id="post-51841" class="post-id post-51841 post type-post status-publish format-standard hentry category-brasil tag-apreensao" itemtype="http://schema.org/Article">

            <span itemprop='datePublished' style="display:none" class="updated">2019-02-24</span>
                            <div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://folhadoestado.com.br/author/redacao/" title="Posts de Redação" rel="author">Redação</a></strong></div>
            
            <div id="post-header-bd" class="post-header-bd">
                                    <div class="entry-crumbs">
                        <span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://folhadoestado.com.br/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://folhadoestado.com.br/categorias/brasil/" title="Brasil" rel="v:url" property="v:title">Brasil</a></div>                        <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
                            Atleta do Flamengo Jhonata tem boa evolução clínica                        </div>
                    </div><!-- .entry-crumbs -->
                                <header>
                    <h1 itemprop="name" class="entry-title">Atleta do Flamengo Jhonata tem boa evolução clínica</h1>
                        <div class="meta-info">

                    <div class="post-author-bd">
                Por <a href="https://folhadoestado.com.br/author/redacao/" title="">Redação </a>
            </div><!-- .post-author-bd -->
        
                    <div class="post-date-bd">
                - <span>24 fevereiro, 2019</span>            </div> <!-- .post-date-bd -->
        
                    <div class="post-cats-bd">
                - em <a href="https://folhadoestado.com.br/categorias/brasil/" rel="category tag">Brasil</a>            </div> <!-- .post-cats-bd -->
        
        
                    <div class="post-comments-bd">
                <i class="fa fa-comments-o"></i> <span>Comentários desativados<span class="screen-reader-text"> em Atleta do Flamengo Jhonata tem boa evolução clínica</span></span>            </div> <!-- .post-comments-bd -->
        
        
    </div><!-- .meta-info -->
                                    </header>
            </div><!-- .post-header-bd -->
            <div class="post-content-bd">
                <div id="articleTop-ads" class="articleTop-ads">
            
                
                    </div>                
                
                                <p>O boletim médico divulgado na tarde deste domingo (24) pela Secretaria Municipal de Saúde do Rio de Janeiro informa que o paciente Jhonata Cruz Ventura encontra-se estável e com boa evolução clínica. Jhonata, de 15 anos, é um dos três atletas da categoria de base do Flamengo que sobreviveram ao incêndio que matou outros dez adolescentes, no Centro de Treinamento do clube, conhecido como Ninho do Urubu, em Vargem Grande, no último dia 8.</p>
<p>Os outros dois sobreviventes, Cauan Emanuel e Francisco Dyogo, já receberam alta.</p>
<p>O boletim da SMS informa ainda que Jhonata permanece tomando antibiótico e já anda no Centro de Tratamento de Queimados (CTQ). “Passou por novo banho com troca dos curativos específicos, apresentando boa cicatrização da maior parte das lesões. Na mão direita, porém, há sinais de infecção e cicatrização mais lenta”, informa o boletim. O atleta continua sob cuidados do CTQ.</p>
<p>O boletim é assinado pelo diretor médico da unidade, Carlos Alberto Jr., e pela chefe do Centro, Bianca Ohana.</p>
<p>Fonte: Agência Brasil</p>
                
                                <div id="articleBottom-ads" class="articleBottom-ads">
            
                
                    </div>            </div><!-- .post-content-bd -->
            <footer>
                <div class="cf"></div><div class="post-tags-bd"><span>Tags</span><a href="https://folhadoestado.com.br/tag/apreensao/" rel="tag">apreensão</a></div><div class="cf"></div>                <script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>

<div class="cf"></div>
<div class="post-sharing-bd">
    <ul>
        <li class="ps-title">
            <i class="fa fa-share-alt"></i>
        </li>

                    <li class="facebook">
                <a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/">
                    <i class="fa fa-facebook"></i>
                </a>
            </li>
        
                    <li class="twitter">
                <a title="twitter" onClick="window.open('http://twitter.com/share?url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/&amp;text=Atleta%20do%20Flamengo%20Jhonata%20tem%20boa%20evolução%20clínica','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/&amp;text=Atleta%20do%20Flamengo%20Jhonata%20tem%20boa%20evolução%20clínica">
                    <i class="fa fa-twitter"></i>
                </a>
            </li>
        
                    <li class="linkedin">
                <a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/">
                    <i class="fa fa-linkedin"></i>
                </a>
            </li>
        
                    <li class="reddit">
                <a title="reddit" onClick="window.open('http://reddit.com/submit?url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/&amp;title=Atleta%20do%20Flamengo%20Jhonata%20tem%20boa%20evolução%20clínica','Reddit','width=617,height=514,left='+(screen.availWidth/2-308)+',top='+(screen.availHeight/2-257)+''); return false;" href="http://reddit.com/submit?url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/&amp;title=Atleta%20do%20Flamengo%20Jhonata%20tem%20boa%20evolução%20clínica">
                    <i class="fa fa-reddit"></i>
                </a>
            </li>
        
                    <li class="tumblr">
                                <a title="tumblr" onClick="window.open('http://www.tumblr.com/share/link?url=folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/&amp;name=Atleta%20do%20Flamengo%20Jhonata%20tem%20boa%20evolução%20clínica','Tumblr','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.tumblr.com/share/link?url=folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/&amp;name=Atleta%20do%20Flamengo%20Jhonata%20tem%20boa%20evolução%20clínica">
                    <i class="fa fa-tumblr"></i>
                </a>
            </li>
        
                    <li class="google">
                <a title="google" onClick="window.open('https://plus.google.com/share?url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/">
                    <i class="fa fa-google-plus"></i>
                </a>
            </li>
        
                    <li class="pinterest">
                                <a title="pinterest" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Ffolhadoestado.com.br%2Fatleta-do-flamengo-jhonata-tem-boa-evolucao-clinica%2F&amp;description=Atleta+do+Flamengo+Jhonata+tem+boa+evolu%C3%A7%C3%A3o+cl%C3%ADnica&amp;media=" target="_blank" />
                <i class="fa fa-pinterest"></i>
                </a>
            </li>
            </ul>
</div>
<div class="cf"></div>
<!-- .post-sharing-bd -->                                    <div class="cf"></div>
                    <div class="post-nav-links">
                        <div class="post-nav-prev">
                            <a href="https://folhadoestado.com.br/fronteira-com-a-venezuela-registra-novo-conflito-neste-domingo/" rel="prev"><span>Anterior</span> Fronteira com a Venezuela registra novo conflito neste domingo</a>                        </div>
                        <div class="post-nav-next">
                            <a href="https://folhadoestado.com.br/governador-de-roraima-vai-decretar-estado-de-calamidade-na-saude/" rel="next"><span>Próxima</span> Governador de Roraima vai decretar estado de calamidade na saúde</a>                        </div>
                    </div>
                    <div class="cf"></div>
                    <!-- .post-nav-links -->
                                                    <div class="cf"></div>
<div class="author-box-bd">
    <div class="title-bd">
        <h3>
            Mais sobre o autor        </h3>
    </div><!-- .title-bd -->

    <div class="ab-inner">
        <div class="ab-avatar">
            <img alt='' src='https://secure.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/10ba8e6047be630d7963fa279335945e?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />        </div><!-- .ab-avatar -->

        <div class="ab-content">
            <div class="ab-header">
                <div class="ab-name">
                    <a href="https://folhadoestado.com.br/author/redacao/">Redação</a>
                </div><!-- .ab-name -->

                <div class="social-icons icon-size-25">
                    
                    
                    
                    
                    
                    
                    
                    
                                    </div>
                <!-- .social-icons-->

                <div class="cf"></div>
            </div><!-- .ab-header -->

            <div class="ab-text">
                            </div><!-- .ab-content -->
        </div>
    </div>
</div>
<div class="cf"></div>
<!-- .author-box-bd -->
                                        <div class="cf"></div>
        <div class="post-related-bd">
            <div class="title-bd">
                <h3>
                    Related Posts                </h3>
            </div><!-- .title-bd -->

            <section id="related-posts">
                <div class="related-inner">
                    
                        <div class="related-row">
                        <div data-val="51842" class="rp-post" >

                                                                                                                    
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/rio-tem-852-homens-cuidando-da-limpeza-das-ruas-neste-domingo/" title="Rio tem 852 homens cuidando da limpeza das ruas neste domingo" rel="bookmark">Rio tem 852 homens cuidando da limpeza das ruas neste domingo</a></h3>
                                <span class="ws-info"><span>24 fevereiro, 2019</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="51843" class="rp-post" >

                                                                                                                    
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/sofremos-cortes-diarios-de-energia-eletrica-diz-governador-de-rr/" title="&quot;Sofremos cortes diários de energia elétrica&quot;, diz governador de RR" rel="bookmark">&quot;Sofremos cortes diários de energia elétrica&quot;, diz governador de RR</a></h3>
                                <span class="ws-info"><span>24 fevereiro, 2019</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                                                                    
                        
                        <div data-val="51844" class="rp-post last-col" >

                                                                                                                    
                            <div class="rp-meta">
                                <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/petrobras-confirma-contencao-de-vazamento-em-plataforma-no-es/" title="Petrobras confirma contenção de vazamento em plataforma no ES" rel="bookmark">Petrobras confirma contenção de vazamento em plataforma no ES</a></h3>
                                <span class="ws-info"><span>24 fevereiro, 2019</span></span>
                            </div><!-- .rp-meta -->

                        </div>

                        </div>
                                                                                </div>
            </section>

        </div>
        <div class="cf"></div>
        <!-- .post-related-bd -->
                </footer>

            
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>

<div class="po_fb_comments">
    <div class="title-bd">
        <h3>Facebook Comments</h3>
    </div>
    <!-- .title-bd -->
    <div class="fb-comments"data-href="https://folhadoestado.com.br/atleta-do-flamengo-jhonata-tem-boa-evolucao-clinica/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>
<!--.po_fb_comments -->

            
<div id="comments" class="comments-area">

    
    

    
    
</div><!-- #comments .comments-area -->

        </article>
                <section id="bdCheckAlso" class="bdCheckAlso-right">
            <div class="title-bd">
                <h3>
                    Veja também                </h3>
                <div class="title-line"></div>
                <a href="#" id="check-also-close"><i class="fa fa-close"></i></a>
            </div>

                            <div class="check-also-post">
                    
                    <h2 class="post-title"><a href="https://folhadoestado.com.br/rio-tem-852-homens-cuidando-da-limpeza-das-ruas-neste-domingo/" rel="bookmark">Rio tem 852 homens cuidando da limpeza das ruas neste domingo</a></h2>
                    <p>A Companhia Municipal de Limpeza Urbana (Comlurb) do </p>
                </div>
                    </section>
            <div class="cf"></div>
</div><!-- #content -->

    <div id="sidebar" class="theia_sticky">
        <div class="theiaStickySidebar">
        <section id="text-5" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Guia Cidade</h3></div>			<div class="textwidget"><div style="padding: 25px 0 20px; background-color: #eee"><iframe src="https://guiacidade.com.br/buscaFrame" width="100%" height="72px"></iframe></div></div>
		</section><section id="search-2" class="widget widget-main widget_search"><form role="search" method="get" class="search-form" action="https://folhadoestado.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></section><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-2" class="widget widget-main rpwe_widget recent-posts-extended"><div class="widget-title widget-sidebar-title"><h3 class="">Últimas Notícias</h3></div><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/rio-tem-852-homens-cuidando-da-limpeza-das-ruas-neste-domingo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Rio tem 852 homens cuidando da limpeza das ruas neste domingo" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/rio-tem-852-homens-cuidando-da-limpeza-das-ruas-neste-domingo/" title="Permalink to Rio tem 852 homens cuidando da limpeza das ruas neste domingo" rel="bookmark">Rio tem 852 homens cuidando da limpeza das ruas neste domingo</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/sofremos-cortes-diarios-de-energia-eletrica-diz-governador-de-rr/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="&quot;Sofremos cortes diários de energia elétrica&quot;, diz governador de RR" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/sofremos-cortes-diarios-de-energia-eletrica-diz-governador-de-rr/" title="Permalink to &quot;Sofremos cortes diários de energia elétrica&quot;, diz governador de RR" rel="bookmark">&quot;Sofremos cortes diários de energia elétrica&quot;, diz governador de RR</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/petrobras-confirma-contencao-de-vazamento-em-plataforma-no-es/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Petrobras confirma contenção de vazamento em plataforma no ES" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/petrobras-confirma-contencao-de-vazamento-em-plataforma-no-es/" title="Permalink to Petrobras confirma contenção de vazamento em plataforma no ES" rel="bookmark">Petrobras confirma contenção de vazamento em plataforma no ES</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/governador-de-roraima-vai-decretar-estado-de-calamidade-na-saude/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Governador de Roraima vai decretar estado de calamidade na saúde" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/governador-de-roraima-vai-decretar-estado-de-calamidade-na-saude/" title="Permalink to Governador de Roraima vai decretar estado de calamidade na saúde" rel="bookmark">Governador de Roraima vai decretar estado de calamidade na saúde</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/fronteira-com-a-venezuela-registra-novo-conflito-neste-domingo/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Fronteira com a Venezuela registra novo conflito neste domingo" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/fronteira-com-a-venezuela-registra-novo-conflito-neste-domingo/" title="Permalink to Fronteira com a Venezuela registra novo conflito neste domingo" rel="bookmark">Fronteira com a Venezuela registra novo conflito neste domingo</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/prefeitura-de-sp-quer-transformar-o-minhocao-em-parque-linear/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Prefeitura de SP quer transformar o Minhocão em Parque Linear" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/prefeitura-de-sp-quer-transformar-o-minhocao-em-parque-linear/" title="Permalink to Prefeitura de SP quer transformar o Minhocão em Parque Linear" rel="bookmark">Prefeitura de SP quer transformar o Minhocão em Parque Linear</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/domingo-de-pre-carnaval-de-rua-em-sao-paulo-tem-89-blocos/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Domingo de pré-carnaval de rua em São Paulo tem 89 blocos" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/domingo-de-pre-carnaval-de-rua-em-sao-paulo-tem-89-blocos/" title="Permalink to Domingo de pré-carnaval de rua em São Paulo tem 89 blocos" rel="bookmark">Domingo de pré-carnaval de rua em São Paulo tem 89 blocos</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://folhadoestado.com.br/presidente-do-flamengo-diz-que-quer-negociar-em-separado-com-familias/" rel="bookmark"><img class="rpwe-alignleft rpwe-thumb rpwe-default-thumb" src="//placehold.it/45x45/f0f0f0/ccc" alt="Presidente do Flamengo diz que quer negociar em separado com famílias" width="45" height="45"></a><h3 class="rpwe-title"><a href="https://folhadoestado.com.br/presidente-do-flamengo-diz-que-quer-negociar-em-separado-com-familias/" title="Permalink to Presidente do Flamengo diz que quer negociar em separado com famílias" rel="bookmark">Presidente do Flamengo diz que quer negociar em separado com famílias</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></section><section id="text-3" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Clima</h3></div>			<div class="textwidget"><!-- weather widget start --><div id="m-booked-weather-bl250-59724"> <a href="//ibooked.com.br/weather/cuiaba-w303460" class="booked-wzs-250-175" style="background-color:#137AE9;"> <div class="booked-wzs-250-175-data wrz-03"> <div class="booked-wzs-250-175-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>25</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d">H: <span class="plus">+</span>27&deg;</div> <div class="booked-wzs-day-n">L: <span class="plus">+</span>21&deg;</div> </div> </div> <div class="booked-wzs-250-175-city">Cuiaba</div> <div class="booked-wzs-250-175-date">Sexta-Feira, 18 Novembro</div> <div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Ver Previsão de 7 Dias</span> </div> </div> </div> <table cellpadding="0" cellspacing="0" class="booked-wzs-table-250"> <tr> <td>Sáb</td> <td>Dom</td> <td>Seg</td> <td>Ter</td> <td>Qua</td> <td>Qui</td> </tr> <tr> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-18"></div></td> <td class="week-day-ico"><div class="wrz-sml wrzs-01"></div></td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>29&deg;</td> <td class="week-day-val"><span class="plus">+</span>32&deg;</td> <td class="week-day-val"><span class="plus">+</span>29&deg;</td> <td class="week-day-val"><span class="plus">+</span>27&deg;</td> <td class="week-day-val"><span class="plus">+</span>27&deg;</td> <td class="week-day-val"><span class="plus">+</span>28&deg;</td> </tr> <tr> <td class="week-day-val"><span class="plus">+</span>18&deg;</td> <td class="week-day-val"><span class="plus">+</span>19&deg;</td> <td class="week-day-val"><span class="plus">+</span>23&deg;</td> <td class="week-day-val"><span class="plus">+</span>23&deg;</td> <td class="week-day-val"><span class="plus">+</span>17&deg;</td> <td class="week-day-val"><span class="plus">+</span>16&deg;</td> </tr> </table> </a> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'//s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-59724'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="//widgets.booked.net/weather/info?action=get_weather_info&ver=4&cityID=w303460&type=3&scode=124&ltid=3458&domid=585&cmetric=1&wlangID=8&color=137AE9&wwidth=250&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div>
		</section><section id="categories-2" class="widget widget-main widget_categories"><div class="widget-title widget-sidebar-title"><h3 class="">Categorias</h3></div>		<ul>
	<li class="cat-item cat-item-175"><a href="https://folhadoestado.com.br/categorias/brasil/" >Brasil</a>
</li>
	<li class="cat-item cat-item-146"><a href="https://folhadoestado.com.br/categorias/casa-de-festas/" title="Click aqui para o site OficialCom 20 anos de produção de eventos que fazem da “Casa de Festas” uma empresa inconformada com o MORNO. Trabalhamos com paixão aproveitando cada experiência que a vida oferece. De onde tiramos as energias e as referencias para planejar, criar, implementar coisas novas todos os dias. Acreditamos no poder da inovação e sabemos quanto uma nova experiência pode fazer a diferença na vida de um consumidor.">Casa de Festas</a>
</li>
	<li class="cat-item cat-item-2"><a href="https://folhadoestado.com.br/categorias/cidades/" >Cidades</a>
</li>
	<li class="cat-item cat-item-149"><a href="https://folhadoestado.com.br/categorias/circuito-fechado/" >Circuito Fechado</a>
</li>
	<li class="cat-item cat-item-260"><a href="https://folhadoestado.com.br/categorias/cms-sidebar/" >CMS Sidebar</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://folhadoestado.com.br/categorias/comportamento/" >Comportamento</a>
</li>
	<li class="cat-item cat-item-172"><a href="https://folhadoestado.com.br/categorias/curiosidades/" >Curiosidades</a>
</li>
	<li class="cat-item cat-item-204"><a href="https://folhadoestado.com.br/categorias/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://folhadoestado.com.br/categorias/esportes/" >Esportes</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://folhadoestado.com.br/categorias/folha3/" >Folha3</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://folhadoestado.com.br/categorias/opiniao/" >Opinião</a>
</li>
	<li class="cat-item cat-item-205"><a href="https://folhadoestado.com.br/categorias/policia/" >Polícia</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://folhadoestado.com.br/categorias/politica/" >Política</a>
</li>
	<li class="cat-item cat-item-148"><a href="https://folhadoestado.com.br/categorias/variedades/" title="">Variedades</a>
</li>
		</ul>
</section><section id="text-4" class="widget widget-main widget_text"><div class="widget-title widget-sidebar-title"><h3 class="">Cotações</h3></div>			<div class="textwidget"><iframe frameborder="0" scrolling="no" height="undefined" width="320" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslcomrates.forexprostools.com/index.php?force_lang=12&pairs_ids=8851;8869;961618;8914;8916;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&last=hide&open=hide&high=hide&low=hide&last_update=hide"></iframe>
<iframe frameborder="0" scrolling="no" height="257" width="273" allowtransparency="true" marginwidth="0" marginheight="0" src="https://sslfxrates.forexprostools.com/index.php?force_lang=12&pairs_ids=1;3;2;4;7;5;8;42;155;43;&header-text-color=%23FFFFFF&curr-name-color=%230059b0&inner-text-color=%23000000&green-text-color=%232A8215&green-background=%23B7F4C2&red-text-color=%23DC0001&red-background=%23FFE2E2&inner-border-color=%23CBCBCB&border-color=%23cbcbcb&bg1=%23F6F6F6&bg2=%23ffffff&bid=show&ask=show&last=hide&open=hide&high=hide&low=hide&change=hide&last_update=hide"></iframe></div>
		</section><section id="timeline-widget-2" class="widget widget-main timeline-widget"><div class="widget-title widget-sidebar-title"><h3 class="">Timeline</h3></div>        <ul class="timeline-wrap">
                    <li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12">
            <a itemprop="url" href="https://folhadoestado.com.br/ambulatorio-do-hospital-municipal-de-cuiaba-entra-em-funcionamento-na-proxima-segunda-feira-25/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>19 fevereiro, 2019</span><small>12:58</small></span>
                <h3 itemprop="name" class="timeline-article-title">Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima segunda-feira (25)</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12">
            <a itemprop="url" href="https://folhadoestado.com.br/expectativa-do-governo-e-realizar-23-leiloes-de-concessoes-em-100-dias/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>15 fevereiro, 2019</span><small>6:03</small></span>
                <h3 itemprop="name" class="timeline-article-title">Ambulatório do Hospital Municipal de Cuiabá entra em funcionamento na próxima semana</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12">
            <a itemprop="url" href="https://folhadoestado.com.br/prefeitura-da-ultimato-e-empresa-tem-15-dia-para-regularizar-coleta-de-residuos/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>15 fevereiro, 2019</span><small>11:42</small></span>
                <h3 itemprop="name" class="timeline-article-title">Prefeitura dá ultimato e empresa tem 15 dia para regularizar a coleta de resíduos</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12">
            <a itemprop="url" href="https://folhadoestado.com.br/prefeitura-realiza-mutirao-para-tirar-900-pessoas-da-fila-do-sus/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>13 fevereiro, 2019</span><small>5:19</small></span>
                <h3 itemprop="name" class="timeline-article-title">Prefeitura realiza Mutirão para tirar 900 pessoas da fila do SUS</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            <li class="timeline-article bd-uid13,22,1,14,23,24,15,16,25,2,3,17,26,27,28,4,5,18,29,19,30,6,7,8,9,20,10,21,11,12">
            <a itemprop="url" href="https://folhadoestado.com.br/prefeitura-cobra-retomada-da-obra-do-corrego-mane-pinto/" class="timeline-article-url">
                <span class="timeline-article-date"><i class="fa fa-clock-o"></i><span>11 fevereiro, 2019</span><small>4:00</small></span>
                <h3 itemprop="name" class="timeline-article-title">Prefeitura cobra retomada da obra do córrego Mané Pinto</h3>
            </a>
        </li>
        <!-- .timeline-article -->
            </ul>
        <!-- .timeline-wrap -->
        </section><section id="bd-popular-posts-2" class="widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">Mais VIstos</h3></div><div class="widget-posts-list widget-skin-light">
        <div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://folhadoestado.com.br/saude-da-capital-e-minha-responsabilidade-e-nossa-prioridade/" rel="bookmark">
                                                                                    </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/saude-da-capital-e-minha-responsabilidade-e-nossa-prioridade/" title="A Saúde da Capital é minha responsabilidade e nossa prioridade" rel="bookmark">A Saúde da Capital é minha responsabilidade e nossa prioridade</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://folhadoestado.com.br/author/luciano/">Luciano maia </a><span>5 dezembro, 2018</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story no-thumb ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/49590-2/" title="Menino ou Menina?" rel="bookmark">Menino ou Menina?</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://folhadoestado.com.br/author/casadefestas/">Casa de Festas </a><span>1 dezembro, 2018</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://folhadoestado.com.br/prefeito-envia-camara-proposta-que-cria-o-hmc-hospital-municipal-de-cuiaba/" rel="bookmark">
                                                                                    </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/prefeito-envia-camara-proposta-que-cria-o-hmc-hospital-municipal-de-cuiaba/" title="Prefeito envia à Câmara proposta que cria o HMC &#8211; Hospital Municipal de Cuiabá" rel="bookmark">Prefeito envia à Câmara proposta que cria o HMC &#8211; Hospital Municipal de Cuiabá</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://folhadoestado.com.br/author/luciano/">Luciano maia </a><span>11 dezembro, 2018</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                                    <div class="ws-thumbnail">
                    <a href="https://folhadoestado.com.br/bebe-do-tamanho-de-barra-de-chocolate-que-nasceu-de-5-meses-sai-do-hospital/" rel="bookmark">
                                            <img width="90" height="68" src="https://folhadoestado.com.br/app/uploads/2018/12/6880466-0-image-a-40_1543670119887-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" />                                        </a>
                </div><!-- thumbnail /-->
                    
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/bebe-do-tamanho-de-barra-de-chocolate-que-nasceu-de-5-meses-sai-do-hospital/" title="Bebê do tamanho de barra de chocolate que nasceu de 5 meses sai do hospital" rel="bookmark">Bebê do tamanho de barra de chocolate que nasceu de 5 meses sai do hospital</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://folhadoestado.com.br/author/redacao/">Redação </a><span>1 dezembro, 2018</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    
        <div class="widget-story no-thumb ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">

                            
        <div class="ws-meta">
                            <h3 itemprop="name" class="entry-title"><a itemprop="url" href="https://folhadoestado.com.br/bolsonaro-critica-forma-como-europeus-defendem-meio-ambiente-e-indios/" title="Bolsonaro critica forma como europeus defendem meio ambiente e índios" rel="bookmark">Bolsonaro critica forma como europeus defendem meio ambiente e índios</a></h3>
                <span class="ws-info"><a class="widget-meta-author" href="https://folhadoestado.com.br/author/redacao/">Redação </a><span>1 dezembro, 2018</span></span>
                                                </div><!-- .ws-meta -->
    </div><!-- .widget-story -->

    </div></section>        </div>
    </div>
    <!-- #sidebar -->
                </div>
            </div><!-- .container-main -->
        </div><!-- .bdayh-wrap -->
    </div><!-- #main -->


    <div class="cf"></div><div class="bdayh-wrap">
        <div class="bdayh-inner">
                    </div>
    </div><div class="cf"></div>

            <div class="cf"></div>
        <footer id="footer" class="footer col-two">
            <div class="bdayh-wrap">
                <div class="container-main">
                    <div class="bdayh-inner">
                    
                        
                                                            <section id="bd-aboutme-widget-2" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title widget-footer-title"><h3 class="">Facebook</h3></div>
        
                    <div class="about-me-text"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&version=v2.7&appId=1676339132688148";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/FolhadoestadoMT/?fref=ts" data-width="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FolhadoestadoMT/?fref=ts" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FolhaDoEstado/?fref=ts">Folha do Estado</a></blockquote></div></div>
        

        
        </section>                            
                                                            <section id="bd-aboutme-widget-4" class="bd-aboutme-widget widget widget-area-first widget-footer"><div class="widget-title  widget-footer-title"><h3 class="">Folha do Estado</h3></div>
        
                    <div class="about-me-text">Agora o mesmo jornal Folha do Estado na íntegra em seu tablet ou smartphone. E o que é melhor: Rápido, fácil e totalmente grátis. Baixe agora o aplicativo em seu aparelho e boa leitura.</div>
        

        <div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/FolhaDoEstado/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UCAha-H_-TlMVF_WPT72p_Eg" target="_blank"><i class="fa fa-youtube"></i></a>
</div>
        </section>                            
                                                                </div>
                </div><!-- .container-main -->
            </div><!-- .bdayh-wrap -->
        </footer>
    <!-- #footer -->

            <div class="cf"></div>
        <div id="footer-bottom" class="footer-bottom">
            <div class="bdayh-wrap">
                <div class="bdayh-inner">

                                            <div class="footer-left">
                                          <span class="today-date"></span>                                                    </div>
                    <!-- .footer-left-->

                                            <div class="footer-right">
                            <div class="menu-meta-container"><ul id="menu-meta-1" class="nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5156"><a href="https://folhadoestado.com.br/expediente/">Expediente</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5101"><a href="https://folhadoestado.com.br/contato/">Contato</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5623"><a href="/wp-admin">Painel</a></li>
</ul></div>                        </div>
                    <!-- .footer-right-->

                </div>
            </div>
        </div>
    <!-- #footer-bottom -->
    </div><!-- .inner-wrapper -->
</div><!-- #page -->
</div><!-- .page-outer -->

    <i id="go-top" class="fa fa-angle-up"></i>

    <div id="reading-position-indicator"></div>

<script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7029354827043182",
    enable_page_level_ads: true
  });
</script></script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://folhadoestado.com.br/app/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' src='https://folhadoestado.com.br/app/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/themes/magic-mag/lib/jquery.bxslider/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/themes/magic-mag/script.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/themes/magic-mag/js/all-min.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/themes/magic-mag/js/sticky-min.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/themes/magic-mag/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"is_singular":"1","post_reading_position_indicator":"1","sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/themes/magic-mag/js/main.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/themes/magic-mag/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://folhadoestado.com.br/wp/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/folhadoestado.com.br\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://folhadoestado.com.br/app/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<div class="codigo5-signature-widget-wrapper"></div>
<script src="https://cdn.codigo5.com.br/signature/signature-widget.min.js"></script>
<script>cod5.signatureWidget.bootstrap({ theme: 'light' });</script>
</body>
</html>
